其它基本扩展
PHP Manual

Taint

User Contributed Notes

ray at rayxis dot com 08-Aug-2015 03:06
According to PECL "pecl/taint requires PHP (version >= 5.2.0, version <= 5.4.99)"

其它基本扩展
PHP Manual