进程控制扩展
PHP Manual

POSIX

User Contributed Notes

docvert at holloway dot co dot nz 17-Jun-2008 02:45
I suggest changing the description of posix_times() from "Get process times" to "Get current process times" in order to follow the "current process" naming convention of the other functions.

进程控制扩展
PHP Manual