针对各数据库系统对应的扩展
PHP Manual

FrontBase

User Contributed Notes

iMi digital GmbH - SNM 19-Jul-2014 01:23
Frontbase is supported only until php 5.2. I tried compiling php > 5.2 with the --with-fbsql configure parameter and it says: Following unknown configure options were used: --with-fbsql

针对各数据库系统对应的扩展
PHP Manual